Agua turbia en acuario recién plantado (aún sin ciclar)


SubUrban

Usuario Nuevo
¡Hola a todos!

Soy un recién llegado por aquí y recién iniciado en este mundillo de la acuariofilia. Después de pasarme casi un mes leyendo mil artículos e información varia, por fin me decidí a montar mi acuario.

Lo estuve montando y decorando unos días, y hace 3 terminé de plantarlo y lo llené. Cuando terminé de llenarlo observé que el agua estaba turbia, pero lo relacioné con que el sustrato debía asentarse y que en unos días se aclararía. Ahora que han pasado tres días, veo que se ha aclarado un poco, pero sigue estando bastante turbia.

He leído varios temas en este foro y otros relacionados sobre problemas de agua turbia, pero no termino de encontrar ninguno en el que se haya enturbiado el agua desde el primer día.

Como solo lleva 3 días el acuario lleno, quería preguntaros a los que tenéis experiencia en esto para poder corregir lo que haga falta antes de que pase más tiempo y la solución sea más complicada, y sobre todo evitar que se me mueran las plantas.

Lógicamente aún no tengo peces, y no se si empezar el ciclado con el agua así de turbia sería bueno o no.

Os dejo las características del acuario y un par de fotos:

- Dimensiones: largo 70cm x ancho 35cm x alto 45cm

- Capacidad: 94 litros

- Filtro: Mochila AquaClear 50 + AquaClear 30 (este último lo he puesto hoy como apoyo al otro para ver si mejora algo, pero es provisional). En el 50 tengo una esponja de grano grueso, luego otra de grano fino, y por último, los canutillos de Sera Siporax. En el 30 las dos esponjas igual que el anterior, y luego le he puesto el carbón activado que trae el filtro para ver si mejora la turbidez. Esto de añadir un segundo filtro de "apoyo" no se si vale para algo o es una fumada que me he montado yo en la cabeza
:rolleyes:


- Tipo de sustrato: JBL AquaBasis Plus tapado con JBL Manado (previamente lavado), y una zona con arena inerte previamente lavada.

- Iluminación: Chihiros WRGBII Slim 60 (45W)

- Foto periodo: 5 horas

- Habitantes: Ninguno de momento

- Rutina de cambios de agua y sifonados: Ninguno de momento

- Equipamientos extra: Calentador Sera 50W (sin conectar, con el calor que hace estos días ya se mantiene el agua a 27 grados con la temperatura ambiente)

- Flora del acuario: Helechos de Java, musgo de Java, Anubias Nanas, Echinodorus Rose y Red Devil, Hygrophila Siamensis

- Parámetros medidos del agua: Aún ninguno. Tengo los tests de gotas de JBL para amonio, nitratos y nitritos, pero al haber pasado solo 3 días no los he medido aún.

Fotos con luz encendida y apagada:

[IMG]

[IMG]


No se por qué en las fotos no se aprecia tanto la turbidez como se ve en realidad.

Otra cosa que he observado, es que al tronco le ha salido una especie de pelusilla marrón, que no se si es normal o no. Solo le ha salido al tronco, ni a las plantas, ni a las rocas ni al sustrato. Además, las hojas de algunas plantas se están como "rompiendo", como si les hubiesen dado un mordisco en los bordes.

Perdón por el tochazo, pero acabo de empezar y quiero hacer las cosas bien.
[IMG]


¡Muchas gracias a todos por vuestra ayuda de antemano!
 

perikopf

Usuario Conocido
Hola, no te preocupes, lo de la turbidez es normal, lo único que yo haría es aumentar las horas de luz hasta 10 que esto es lo mínimo que necesitan las plantas, quita el carbón activo dentro de 2 días y agrega a continuación abono liquido de microelementos, para el ciclado y las bacterias necesitas que haya sustancia orgánica en el acuario (comida para peces por ejemplo), lo de la pelusa sobre el tronco es normal, se trata de un hongo inofensivo. Para aclarar mejor el agua puedes poner solo perlón en el filtro Aquaclear 30, no sería mala idea (después de que quites el carbón).
 
Buenas tardes, por el agua turbia no te preocupes si aun estas haciendo el ciclado que en uno o 2 días con el filtro se aclara, ahora es hacer bien el ciclado para poder meter a los inquilinos del acuario, te a quedado muy bonito la urna ahora que tiren bien las plantas que te van a acelerar mucho el trabajo de acondicionar el agua.
 

SubUrban

Usuario Nuevo
Gracias por vuestras respuestas, me quedo más tranquilo. En cuanto a las plantas, esos "mordiscos" en los bordes o que los filos de las hojas se pongan marrones, ¿a qué creéis que se pueda deber?
 

perikopf

Usuario Conocido
Difícil de decir, 5 horas de luz no es suficiente, debes poner 10 horas, para decir algo habría que hacer mediciones de parámetros pero creo que se recuperarán, a veces pasan estas cosas con estos cambios bruscos al principio.
 

¡Ofertas de la Semana!

¿Necesitas una Web?

Mensajes de Perfil

Hola necesito ayuda urgente con un pez platy no sé si está embarazada
Hola me podrían tengo una duda con cambio parcial de agua en pecera nueva ?
PD. No hice el ciclado antes ya q donde compre todo no me dijeron eso llevo 3 semanas con la pecera y con sus peces Golfish y monjitas en el
Hola, nueva por aquí, saludos
Hola hace tiempo que no entraba
Hola nueva por aqui
Y ya estamos en Abril!
Arriba