Filtro 13 horas parado ¿Pasa algo malo?


LeNa-84

Usuario Activo
Hola, buenas a [email protected], hace mucho que no paso por aquí por circunstancias laborales, sorry!
Tengo una duda existencial...anoche a la 1:00 de la madrugada, vi una vallisneria que se desenterró, apagué el filtro y la puse (por la corriente que genera). Acabo de llegar a casa de trabajar (son las 14:00 de la tarde) y mi asombro ha sido...que NO volví a encender el filtro!! Ha estado 13 horas parado :( los peces se ven bien y además ayer por la noche hicieron ayuno. Debo hacer algo?? Un cambio de agua? O no pasará nada? Qué mal me siento! Qué despiste he tenido...
Gracias adelantadas.
 

Yaguita

Usuario Activo
Hola, buenas a [email protected], hace mucho que no paso por aquí por circunstancias laborales, sorry!
Tengo una duda existencial...anoche a la 1:00 de la madrugada, vi una vallisneria que se desenterró, apagué el filtro y la puse (por la corriente que genera). Acabo de llegar a casa de trabajar (son las 14:00 de la tarde) y mi asombro ha sido...que NO volví a encender el filtro!! Ha estado 13 horas parado :( los peces se ven bien y además ayer por la noche hicieron ayuno. Debo hacer algo?? Un cambio de agua? O no pasará nada? Qué mal me siento! Qué despiste he tenido...
Gracias adelantadas.
Hola @LeNa-84!
El 8 de Abril de este año abrí un tema porque me paso prácticamente lo mismo. Me dieron algunos consejos que me fueron bien... échale un vistazo por si te sirve de ayuda (búscalo en mi perfil que será más rápido).
Por suerte mi acuario estaba moderadamente plantado y no llegó la sangre al río, pero menudo susto. Suerte!
 

DaYaD

Usuario Conocido
Buenas!

No tienes que preocuparte de nada, son algunas horas y no creo que haya problema ninguno, es mas, si hubieran sido un par de dias entonces si deberias cambiar algo de agua y demas.

Salu2s!
 

LeNa-84

Usuario Activo
Hola @LeNa-84!
El 8 de Abril de este año abrí un tema porque me paso prácticamente lo mismo. Me dieron algunos consejos que me fueron bien... échale un vistazo por si te sirve de ayuda (búscalo en mi perfil que será más rápido).
Por suerte mi acuario estaba moderadamente plantado y no llegó la sangre al río, pero menudo susto. Suerte!
Gracias!! Jolín espero correr la misma suerte...el mio tb tiene muchas plantas (es el de los goldfish), a ver si con eso no hay problema...menudo despiste...me tranquiliza leerte :) voy a ver si encuentro tu post ;)
 

LeNa-84

Usuario Activo
Buenas!

No tienes que preocuparte de nada, son algunas horas y no creo que haya problema ninguno, es mas, si hubieran sido un par de dias entonces si deberias cambiar algo de agua y demas.

Salu2s!
Ay gracias...les cambié un 10% de agua precisamente el domingo (como todos los findes), encendí las luces y estaban, al parecer, todos bien, ahora vuelvo a trabajar y hasta la noche no podré vigilar.
Me llamó la atención porq vi a los goldfish algo aletargados, ha bajado bastante la temperatura de ayer a hoy, y en el acuario tb se debe de notar, así que les cerré la tapa del acuario y espero q sea de eso y no cualquier otra cosa debido a mi despiste...
 

LeNa-84

Usuario Activo
Volví el sábado a medir y todo correcto, además el sábado les tocó el cambio de agua semanal.
Esta noche se disparó el autómatico y se quedó la casa sin luz, como siempre, estas cosas pasan cuándo no estás o duermes...me consuela pensar que a lo sumo habrán estado 5 horas así...en fin, qué mala pata xè!
A todos los veo bien.
 

¡Sólo esta Semana!

Acuario Adictos para iOS

Espacio Disponible

Temas Activos

Mensajes de Perfil

Novato con ganas de aprender.
De listos está el mundo lleno....
feliz con la acuarofilia, vivan los seres vivos del planeta;););)
Hay más velocidad, gracias
¡Servidor actualizado! ¿Más veloz?
Arriba