Filtro no arranca.

linux

Usuario Nuevo
Hola.

En otro hilo he comentado que he montado todo lo referente para el ciclado de mi bettera, y ja tengo el primer problema algo serio al menos para mi, me explico he montado un filtro aquaclar 50 de mochila, todo funcionava a la perfecion, pero he tenido que sacar la luz un momento y cuando lo he conectado de nuevo, tendria que arrancar solo y no lo hace, la unica manera, es hehando directamente agua al filtro, comentar, que el nivel del acuario lo tenia un pelin bajo podria tambien influir en algo. o es que el filtro es asi y yo no lo sabia, bueno gracias y si alguien me puede ayudar agradecido. ahora esta arrancado. menudo inicio se me espera.saludos cordiales.
 
Muy buenas, los filtros de mochila es conveniente llenarlos al arrancar, y mas como dices que tenias un nivel bajo de agua, lo importante es que siga moviendo agua.
 

¡Ofertas de la Semana!

¿Necesitas una Web?

Mensajes de Perfil

Por fin empieza a salir el sol.
Que tipo de sustrato tienes eso también influye,después si sigonas y haz midicienes del antes y después
Felices Fiestas!
Hola necesito ayuda.. Mi pez hembra hoy amaneció con la mitad de su cuerpo torcito por un lado... Que podría hacer para ayudarla... Come normal y nada con su pareja pero me da pena verla torcida porfavor alguien que me ayude :(
Quisiera ser un...
agandrex ha escrito en el perfil de lucasrosas2002.
Hola. Creo que has respondido a mi mensaje de regalo de aulonocaras diciendo que te interesa. Yo estoy en Valladolid. ¿Te viene bien?
¿Que otras mascotas tienes además de peces?
Atrás
Arriba