Acuario ciclado de meses pero de golpe agua turbia


denia

Usuario Nuevo
Vale chicos veo que mucha gente tiene este problema incluido yo pero expondré mi caso porque ya no se que mas hacer.
Tengo desde hace unas semanas el agua del acuario turbia y aun hoy no se soluciona, pasó a los 3 días de limpieza limpié el filtro con agua del acuario y todo pero bueno por lo que he leído y preguntado se puede deber a la muerte de bacterias dicho esto he comprado bacterias de la marca sera y las añadí pero nada no se soluciona y lo raro es que los valores del agua son estables y los peces no se ven mal ahora procederé a adjuntar foto y los datos.
En otro foro me han dicho si estaba ciclado el acuario y lleva ya 4 meses en funcionamiento le deje ciclarse un mes y medio metí a los peces poco a poco herví los troncos comen en menos de 1 min y sifono una vez por semana
Acuario 200l pero estará lleno con unos 170l
No3 y No2: prácticamente 0
GH:8.1
PH:7.2
KH:6
Cloro 0
Sustrato arena negra y tengo debajo un nutritivo que nunca me ha dado problemas
Filtro eheim biopower 240
Peces: Betta hembra, tiburon cola roja, 2 mollis y 1 gurami
WhatsApp Image 2021-10-27 at 17.06.24.jpeg
 

Emiliano82

Usuario Nuevo
Hola, el problema que tenes es que al limpiar el filtro mataste las bacterias. Te aconsejo que incorpores material poroso en el medio filtrante para aumentar la colonia de bacterias. Proba con seachem matrix, funciona muy bien y cuando limpies el filtro solamente limpia las esponjas. En mi caso las limpiaba con agua que sacaba del acuario, nunca con agua caliente o alguna solución de limpieza.
 

PureGoblin65

Usuario Activo
Al parecer son algas unicelulares, estas pueden aparecer de repente al sifonar por una elevacion de amoniaco que haya estado en el sustrato y se libere. Lo recomendable es dejar tu acuario unos cuatro dias sin luz, (si es posible taparlo para que le entre la minima cantidad de luz) poner perlon fino y algun aglutinante de algas.
Si tienes la posibilidad de poner una luz UV te ayuda a que no vuelvan a aparecer.
Importante hacer tus cambios de agua y si puedes muchas plantas para que ellas absorban los nutrientes extra.
 

Perla negra

Usuario Activo
Debes especificar bien si el agua es blanca o verde. Blanca muerte de bacterias, verde algas . Lo que te dice la compañera, tienes que tener material poroso en el filtro para que las bacterias asienten, si lavas las esponjas y sólo tienes esponjas, se van todas . Si no lo ves bien coge un vaso y llena agua del acuario a ver si es blancuzca o verdosa
 

perikopf

Usuario Activo
Una cosa es rara en tu acuario, a saber que pusiste sustrato nutritivo pero no tienes plantas que lo utilizen, por consecuencia van a ser bacterias los que utilizen los nutrientes si no hay plantas, esto lo debes cambiar (no necesitas sustrato nutriente sino sólo grava sin más ni más). Agua blanquezina no significa necesariamente muerte de bacterias, normalmente es una plaga de bacterias con infusorios, vivitas y coleando!
 

Perla negra

Usuario Activo
Tiene plantas, no? A mi me parece ver una cabomba grande detrás . Plaga de bacteria viva con tan poco pez que las alimente… no sé, tiene todos los niveles a cero aunque no midió amonio, pero con ese ph ya seria tóxico y los peces ahí están. Tú que crees? Podría ser igualmente? Tampoco es que lo sepa todo y algo se me puede escapar
 

perikopf

Usuario Activo
Podría ser todo claro, lo que no se puede decir es que agua blanca sea automáticamente muerte de bacterias, esto produce según creo siempre una subida de nitritos, por no hablar de amonio o amoniaco con ese PH en todos los casos mortal, no? Pero no te lo puedo decir tampoco en este caso porque yo no he tenido nunca este tema y toco madera ( la verdad es que hay que hacer una barbaridad en el acuario para que se mueran las bacterias). Para mí que tu problema es el sustrato nutriente, te aconsejaría que lo renovaras y pusieras solo grava sin nutrientes. Si fuera el caso puedes poner un poco de nutriente en forma de bolas de arcilla donde tengas plantas.
 

denia

Usuario Nuevo
Buenas chicos os informo otra vez no se por que pero de un día para otro eche toxivec y se me fue de golpe aunque dudo que fuera eso, el caso es que el sustrato nutritivo que tengo es para las ambulias del fondo fui replantando a medida que crecían y no se por que de un día para otro pum agua blanca otra vez, a raíz de esto me compre también test de amonio/amoniaco como dice el compañero y nada a dia de hoy todo sigue a 0 no me preocupa en exceso debido a que los peces están perfectamente lo único que el aspecto del acuario es horrible os adjuntare una foto juraría que el agua esta tirando un poco a amarillenta no se que puede ser, en la tienda recomiendan siempre bacterias pero tampoco veo que la cosa mejore y nada, algún consejito?
 

Adjuntos

  • WhatsApp Image 2021-12-21 at 16.40.50.jpeg
    WhatsApp Image 2021-12-21 at 16.40.50.jpeg
    109,6 KB · Visitas: 4

PureGoblin65

Usuario Activo
Buenas chicos os informo otra vez no se por que pero de un día para otro eche toxivec y se me fue de golpe aunque dudo que fuera eso, el caso es que el sustrato nutritivo que tengo es para las ambulias del fondo fui replantando a medida que crecían y no se por que de un día para otro pum agua blanca otra vez, a raíz de esto me compre también test de amonio/amoniaco como dice el compañero y nada a dia de hoy todo sigue a 0 no me preocupa en exceso debido a que los peces están perfectamente lo único que el aspecto del acuario es horrible os adjuntare una foto juraría que el agua esta tirando un poco a amarillenta no se que puede ser, en la tienda recomiendan siempre bacterias pero tampoco veo que la cosa mejore y nada, algún consejito?
Amiga no se si estoy mal de los ojos o veo en los troncos muchas algas y el agua tirando un poco a verdoso.
esto se puede deber a un desequilibrio de nutrientes.
@Perla negra sabe muchisimo mas del tema de los nutrientes que yo.
Lo que te podria recomendar y a mi parecer puede ser una solucion economica es que consigas una lampara UV del aliexpress y la uses por unos dias en tu acuario para ver si este mejora.
de cualquier modo usarla no dañara a tus plantas o peces.
espero que esto te ayude un poco a solucionar tu situacion con tu acuario.
no te desanimes y adelante.
 

denia

Usuario Nuevo
En muchos otros foros me dicen que cambie el filtro pero yo lo veo bien la verdad porque pienso que si fuera problema del filtro los parámetros estarían erróneos no?
 

PureGoblin65

Usuario Activo
A mi parecer si parece problemas de alga esperemos ver que dicen los demas compañeros.
- Si la lampara esta abuen precio adquierela. te ayudara mucho.
Una sugerencia mas si puedes encontrar una de las que estan selladas son mucho mejor ya que no te expones a la radiacion UV.
1640212258707.png
 

Perla negra

Usuario Activo
De todas maneras, yo haría primero un gran cambio de agua, un 80 por ciento. El to I’ve c pudo haber arreglado un momento, pero el problema seguía ahí. Si es problema de agua verde, lo sabes fácil cogiendo un vaso de Cristal y agua del acuario, lámpara uv…. Después del cambio será fácil la recuperación, lo coges más débil ….si es muerte bacteriana, con el cambio también se soluciona.
 

¡Ofertas de la Semana!

¿Necesitas una Web?

Mensajes de Perfil

AlexXxelA ha escrito en el perfil de Javi alicante.
Hola, te escrito en el foro en el tema de regala hembras. Te escribo por aquí por si nos ves el otro ;)
¡Feliz Año 2022!
Hola, soy nueva con el asunto de tener un pez así que no se muy bien los cuidados y todo relacionado con ello me podrían ayudar? tengo un pez betta y me lo dieron en una llamada "burbuja" me dijeron que lo cambie de pecera después y no sé que plantas ponerle, que tamaño de pecera le tengo que comprar, periodo de alimentación, no se nada!. Ayuda
perikopf ha escrito en el perfil de Peter.
Peter, muchas felicidades! Gracias a ti y a todos por haberme acogido aquí, sigue cuidándonos muy bien!
SARA L ha escrito en el perfil de Yerai.
Buenos días Yerai
Te conteste por whatsapp pero creo que me bloqueaste te pedía disculpas por que limpiando se me cayó el calentador y se me rompió y me dio apuro decirte nada, estuve todo el fin de semana buscando en el trastero pero no encontré, entre hoy y mañana subiré a la casa a mirar en el garaje que creo que tengo una caja con cosas de acuarios y mirare si tengo algún otro, té pido disculpas
SARA L ha escrito en el perfil de Yerai.
Hola Yerai
Soy una mama de 4 peques retomando mi afición que deje para estar por ellos al 100%, he invertido en 1 acuario grande y 2 dos pequeños para sus habitaciones y me interesaría hacer cambio ya que tengo los acuarios vacíos, tengo un calentador para cambiar si te interesa te paso mi numero 624236997,ya me comentas.
Un saludo y muchísimas gracias de antemano
Arriba