Agua turbia/blanca


Laura Rodriguez

Usuario Nuevo
Buenos días a todos!
He iniciado una nueva aventura con un acuario marino despues de 17 años en el mundo de agua dulce(ya era hora de renovarse!)
Os cuento,porque creo que ya he hecho algo mal desde el inicio y eso que he visto horas de videos,foros etc para informarme...
Hmdiapongo de una acuario sera marin de 130 litros con un sump de unos 20 L y ayer pusimos el agua de osmosis ya mezclada con la sal y a continuacion arena viva. Esperamos unos 30 minutos y luego encendimos las bombas y skimmer. El problema que pasadas 13 horas el agua sigue igual de turbia. Sabeis porque ha pasado eso? Es que fue al instante de poner la arena viva y es k no se ha ido.
Gracias de antemano y perdonad mi ignorancia
 

Adjuntos

Entiendo poco o nada de acuarios marinos, pero se me viene a la cabeza una pregunta tonta, ...

Has lavado la arena, antes de ponerla en el acuario??
 
Correcto, pasa lo mismo con los filtros.
Pero puedes darle un aclarado con agua no clorada, destilada, mineral de ósmosis.
No?

Es que es lo que pasa con la arena y el sustrato, que depende del fabricante a veces viene muy sucia y tiende a producir ese efecto.

Yo la lavo antes de ponerla en el acuario.
 

¡Sólo esta Semana!

Acuario Adictos para iOS

Espacio Disponible

Temas Activos

Mensajes de Perfil

De listos está el mundo lleno....
feliz con la acuarofilia, vivan los seres vivos del planeta;););)
Hay más velocidad, gracias
¡Servidor actualizado! ¿Más veloz?
Ismael12 ha escrito en el perfil de laura farrell.
Hola Laura yo me puedo quedar con algunos si aun los tienes.
Hola. Tengo un acuario de 20L - 28L, tengo 6 neones cardenal 1 guppy naranja 1 gamba y 2 plantas, Pero dos de los neones que tengo se pelean mucho con los demas neones y con el guppy, No se porque se pelean tanto. Ayuda.
Hola, soy nueva en este foro y mundo de la acuariofilia. Un saludo a todos y espero compartir experiencias con vosotros. Saludos
Arriba