Ayuda principiante


David C

Usuario Nuevo
Hola
Monté mi acuario hace una semana (40 litros)
Tengo grava un tronco pequeño con una anubia y un helecho sin enterrar en en sustrato (solo las raices).
Para llenarla , ya con las platas dentro, Utilicé el agua del grifo y a continuación le puse el acondicionador de marca sera. Al pasar 1 hora más o menos puse será bio nitrivec, la dejé así un día y a continuación puse unas pocas escamas de comida.
El acuario ya lleva montado 1 semana y no detecto con las tiras ningún nitrito ni nitrato.
Me preocupa porque no se si no se llegó a generar amoniaco y las plantas ( El helecho empieza a tener hojas un poco transparentes) me preocupa que no tengan nutrientes en el agua ,ya que tengo complicado comprar el abono líquido
 

perikopf

Usuario Conocido
Pon un trocito de pescado o un camarón pelado, mejor no pescado de agua dulce por posibles enfermedades, tardará algo en descomponerse del todo, va mejor que las escamas, así puedes ver el proceso de descomposición y aporta muchos más nutrientes para las bacterias.
 

¡Ofertas de la Semana!

¿Necesitas una Web?

Temas Activos

Mensajes de Perfil

Hola buenas noche nuevo por aquí y en este mundo maravillo
Hola!
Me llamo Cristian, vivo en España y tengo 20 años.

Recién iniciado en la acuariofilia, con muchas ganas de compartir conocimientos y experiencias entre todos los aficionados.
Hola necesito ayuda urgente con un pez platy no sé si está embarazada
Hola me podrían tengo una duda con cambio parcial de agua en pecera nueva ?
PD. No hice el ciclado antes ya q donde compre todo no me dijeron eso llevo 3 semanas con la pecera y con sus peces Golfish y monjitas en el
Hola, nueva por aquí, saludos
Hola hace tiempo que no entraba
Arriba