Ayuda, problema con el ciclado?


Siton

Usuario Nuevo
Muy buenas, haber si me pudierais hechar una mano...

Os pongo en situación, El día 23/01 monte mi acuario y lo llené (lleva 3 semas), es un 80l. que tiene dentro unas cuantas rocas y un tronco grande... lo limpie todo a conciencia(tronco un mes en agua, hervido, etc) , sin prisas unas cuantas veces.....las rocas no son calcáreas.

Lo monte...llené... Enchufe equipos...lo dejé tal cual 2 días...empece a hechar escamas...y a semana hice test. Nada de cloro, bastante bien Ph y nada de nitritos 0..... bueno sigo hechado escamas...
A la semana siguiente, nuevo test.... Todo los valores siguen igual!!!! Nitritos 0 y nitratos 0, me armo de paciencia y sigo...

Ayer (3 semana) nuevo test.... igual, ni rastro del pico de nitritos, todo a 0.

Deciros que cuando monte el filtro al principio llevaba carbón activo... Después de leeros a los 8 días +- decidí quitarlo y ahora lleva desde entonces. Esponja + canutillos siporax + bolas biológicas + perlon.
Tengo test de tiras JBL y ya se que no es lo más conveniente, ppero ahora no puedo comprar otros y aunque no fuera exacto, algo tendría que marcar

Que hago? Sigo esperando......? Hay un cambio de agua de un 50%? Reseteo todo el acuario?

No tengo experiencia, pero os he leído mucho y quiero empezar con buen pie...

Gracias de antemano
 

Oscarppalau

Usuario Activo
Cuarta semana peces, midiendo antes! Y empezaria ya con los cambios de agua habituales del 25/30 por ciento, también bajaría la cantidad de escamas que hasta que no tengas peces deberás mantener
 

¡Ofertas de la Semana!

¿Necesitas una Web?

Temas Activos

Mensajes de Perfil

perikopf ha escrito en el perfil de Peter.
Peter, muchas felicidades! Gracias a ti y a todos por haberme acogido aquí, sigue cuidándonos muy bien!
SARA L ha escrito en el perfil de Yerai.
Buenos días Yerai
Te conteste por whatsapp pero creo que me bloqueaste te pedía disculpas por que limpiando se me cayó el calentador y se me rompió y me dio apuro decirte nada, estuve todo el fin de semana buscando en el trastero pero no encontré, entre hoy y mañana subiré a la casa a mirar en el garaje que creo que tengo una caja con cosas de acuarios y mirare si tengo algún otro, té pido disculpas
SARA L ha escrito en el perfil de Yerai.
Hola Yerai
Soy una mama de 4 peques retomando mi afición que deje para estar por ellos al 100%, he invertido en 1 acuario grande y 2 dos pequeños para sus habitaciones y me interesaría hacer cambio ya que tengo los acuarios vacíos, tengo un calentador para cambiar si te interesa te paso mi numero 624236997,ya me comentas.
Un saludo y muchísimas gracias de antemano
SARA L ha escrito en el perfil de Lucioperca.
Hola Lucioperca
Soy una mama de 4 peques que era muy aficionada a los acuarios ahora quiero retomar la afición he invertido en 1 acuario grande y 2 peques para ellos,he visto que eres de Sant Feliu,nosotros vivíamos en Caldes en la urbanización les Font Dels enamorats, y he visto que regalas gambitas,etc yo estoy empezando de nuevo y tengo los acuarios vacíos. Te dejo mi numero 624236997

Muchas gracias de antemano
SARA L ha escrito en el perfil de Kabuky385.
Hola Kabuky
Soy una mama de 4 peques y antes era aficionada a los acuarios y estoy retomando mi afición, he invertido en 1 acuario grande y 2 pequeños para ellos, lo que estoy empezando y con los 4 peques la economía pues imagínate, de momento no tengo ningún pez ni nada y he visto que regalas guppys y me interesa, si te parece te dejo mi numero 624236997 y cuando puedas ya me comentas. Muchas gracias de antemano
Hola ayuda , soy nuevo en este sitio , y me uni porque tengo 3 goldfish en 120 LTS uno de ellos el más grande , lleva 3 meses con venas rojas , e intentado de todo , use baños de sal y azul de metileno, el acuario está ciclado totalmente uso matrix solo material biológico , el no se sana y no se que más hacer , AYUDAAAA!!!
perikopf ha escrito en el perfil de Noeliamagali.
Hola saludos, también soy nuevo, me encanta Argentina y su gente, te escribo desde Berlín, a ver si aprendemos algo aquí.
Arriba