Betta apagado con hongos en la aleta


Sarle

Usuario
Buenas chicos/as.

Tengo un problema con mi betta le cambié de acuario y por parámetros del test esta perfecta llene el acuario con agua del comunitario. El pez apenas se mueve se deja tocar que es raro y le ha aparecido unas cosas en la cola muy extrañas. Alguien sabe que puede ser y que tratamiento seguir? Dejo fotos. Muchas gracias equipo.
 

Adjuntos

damianrosario

Usuario Conocido
Parece podredumbre de aletas, lo aclimataste bien a la nueva pecera? Normalmente cuando cambian bruscamente los parametros, los peces se estresan y les baja el sistema inmunologico por lo que pegan practicamente cualquier enfermedad. Si lo notas que sigue asi, comienza con algún tratamiento como baktopur, furanace o con alguna droga como oxitetraciclina junto con azul de metileno, aunque esto sería separando el pez en una pecera hospital para no medicar al resto de los habitantes del comunitario.
 

Sarle

Usuario
El pobre no ha llegado amaneció muerto.... imagino que sería extres o exceso nitratos del nuevo acuario aunque en parámetros están todos ok.
 

¡Ofertas de la Semana!

Acuario Adictos para iOS

¿Necesitas una Web?

Temas Activos

Mensajes de Perfil

Buenas. Tengo un problema.acabo de cambiar de acuario, Tengo el mueble de 170 pero el acuario es de 150 (300litros) tengo que reforzarlo? Al no montar en los cantos. Antes de montar el acuario. ? Gracias un saludo.
Xispa ha escrito en el perfil de joseitor.
Buenas tardes.
A mi me interesaría tu proyecto, ya que me parece una muy buena herramienta, pero antes me gustaría saber el coste total.
Que tal buen dia, tengo una duda tengo un acuario de 110 diez litros, y me gustaría saber si podría meter una parejita de pez angel? O más, gracias.
Podría pasar fotos a quien pueda ayudarme no se como subirlas por aquí soy nuevo
Hola buenas tengo un problema, desde hace unas semanas me sale en el sustrato una especie de cosa gris que se me va propagando por las plantas y por el resto del sustrato ya he si finado limpiado las plantas y vuelve a salir he reducido la cantidad de comida de los peces y sigue como puedo quitarla no se ni lo que es
hola buenas tardes soy nuevo
tengo un filtro tetra 800 plus,lo limpie ayer y desde ayer pierde agua el filtro va ermetico obbio,si lo muevo sale agua.todos los filtros los puse bien perlon ceramica etc... y sigue perdiendo agua S.O.S Gracias de antemano
Arriba