Dudas abonado


alexmv_05

Usuario Conocido
Buenas, en mi actual acuario (180 litros, montado hace 4 meses) empecé a abonar flourish potassium al ver que las hojas que salían eran muy pequeñas y blanquecinas. Se solucionó y empezaron a crecer bien, todo solucionado. Después, las algas marrones empezaron a atacar con fuerza. Todos los parámetros correctos, pero luz algo baja. Cambié la luz (a una de 30W RGB), dejé que el acuario madurase un poco más y ya a penas quedan algas marrones (aunque sigue habiendo algo).

Después llegaron las punto verde, y tengo dudas si también green dust (no estoy seguro). Los nitratos están bien (10-15) pero al comprobar los fosfatos me di cuenta de que estaban casi a 0. Compré sal de fosfato monopotásico para subir los fosfatos. Los he conseguido subir a aprox 0,75, pero las algas verdes siguen creciendo. No entiendo por qué, los nutrientes están en sus valores correctos y en equilibrio. Pero lo que me fastidia es que las malditas algas también crecen en algunas plantas, y se ve que las están fastidiando bastante. Los cristales los rasco cada semana, porque los 6 caracoles zebra y el come algas chino no dan a basto. Que debo hacer para solucionar este problema? Y si abono fosfato monopotásico, debo aditar también el flourish potassium? (De momento, desde que pongo el fosfato monopotásico no he añadido el flourish potassium, las plantas parecen estar creciendo bien. No tengo test de potasio). Muchas gracias!
 

alexmv_05

Usuario Conocido
Hola, después de este puente he llegado a casa y he visto que está mucho peor. El cristal lleno de algas punto verde y las plantas siguen afectadas. Aún no he podido mirar fosfatos (nitratos bien, en torno a 15), pero parece que al aditar fosfato monopotásico la situación está yendo a peor, en vez de al revés. No me lo explico. Adjunto algunas fotos, no sé si se apreciará. Gracias!
 

Adjuntos

  • 4F35EB35-5EE4-41EE-90E2-BCF926EAAE6D.jpeg
    4F35EB35-5EE4-41EE-90E2-BCF926EAAE6D.jpeg
    117,1 KB · Visitas: 9
  • 0305142D-07F7-4764-B4D2-F8D7D04386C3.jpeg
    0305142D-07F7-4764-B4D2-F8D7D04386C3.jpeg
    108,2 KB · Visitas: 9
  • 86B625B0-BE6E-4B93-92AC-4648B6FA8AFD.jpeg
    86B625B0-BE6E-4B93-92AC-4648B6FA8AFD.jpeg
    107,9 KB · Visitas: 9
  • 3FCBCBEA-C2A3-46E2-BB11-643DEDAA1B0E.jpeg
    3FCBCBEA-C2A3-46E2-BB11-643DEDAA1B0E.jpeg
    115,4 KB · Visitas: 9

alexmv_05

Usuario Conocido
Hola @PureGoblin65, gracias por responder! Esto que comentas es lo que hacía antes, pero como empezaron a aparecer las algas punto, miré el fosfato y estaba casi a 0. Por eso empecé a aditarlo. Gracias!
 

PureGoblin65

Usuario Conocido
Buscando encontre esto a ver si ayuda en algo. saludos.


Les gusta la iluminación fuerte y aparecen cuando los niveles de fosfato y/o CO2 son bajos y por ende los niveles de nitrato altos.

Se adhieren fuertemente a diferentes superficies, por lo que los comedores de algas realmente no las eliminarán.

El caracol cebra nerita y su familia pueden ser una ayuda para su eliminación, pero no de manera muy eficiente. Use una rasqueta de algas para eliminarlas del vidrio y cambie las plantas de crecimiento lento que toleran poca luz a áreas sombreadas.

Con los acuarios de luz media, debe prestar atención a los cambios regulares de agua y a tener una filtración eficiente. Con una iluminación intensa, verifique la eficiencia de su régimen de fertilización y la inyección de CO2. Como se debe principalmente a la deficiencia de fosfato (PO4), valore agregar fosfato en relación al nitrato para abordar la causa principal logrando un equilibrio pero sin pasarse.
 

alexmv_05

Usuario Conocido
Gracias por la información @PureGoblin65! Pues mi acuario tiene una iluminación bastante pobre (30 W para 180 litros brutos). Y como con los tests descubrí que los fosfatos estaban casi a 0, empecé a abonar fosfato monopotásico. Consegí subirlos a aporx 0,75, pero me da la sensación de que cada vez salen más algas, en vez de ser al revés. Por eso no entiendo qué pasa y que debo hacer. Hoy volveré a medir fosfatos. Gracias!
 

perikopf

Usuario Conocido
Poco puedo ayudar, tú no tienes un acuario plantado de alta tecnología tipo hightech con una luz superpotente, sustrato nutriente y CO2, por lo que anadir fosfato en lugar de ayudar te va a empeorar el asunto, eso de ajustar el equilibrio entre nitrato y fosfato se hace en estos acuarios hightech en los que no hay suficiente amonio/amoniaco producido por peces etc y las plantas tienen que cosumir nitrato, que además se anade como abono con el fosfato en muchos casos, en el tuyo las plantas consumen el amonio que excretan los peces constantemente por las agallas, y el que produce la descomposición orgánica, tienes que comprar un rascaalgas tipo gillette para los cristales, y no abonar nada, ni micronutrientes ni potasio, con lo que le das de comer a los peces ya reciben las plantas suficiente abono, yo uso Profito de EasyLife como abono (si es que lo uso), ahora hace más de un mes que no he puesto abono en ninguno de mis 4 acuarios y las plantas siguen creciendo como locas, no noto la diferencia, pero son plantas de las que crecen muy rápido, Ceratophyllum, ambulia, helecho de Sumatra, etc, cada par de semanas tengo que quitar plantas en cantidades considerables y regalarlas porque me lo asfixian todo, quizás a ti te falten plantas de este estilo, recomendable tener algunas flotantes cerca de la luz, es lo mejor que ayuda, pon unas fotos recientes de tu acuario y una lista de tus plantas y peces, las veces que das de comer al día y cuánto, PH, KH, GH, temperatura, etc, sería interesante saberlo, pero ya te digo que no necesitas abonar mucho y sobre todo no poner ese fosfato que usas y si puedes compra unos cuantos caracoles cebras más ya que estos ayudan bastante contra punto verde. Por cierto, tengo que decir aquí que el pez zorro volador solo se puede tener en acuarios grandes, recomendarlo a gente que tienen 80 L no es una buena idea, y para algas los caracoles planorbis son mucho más efectivos.
 

perikopf

Usuario Conocido
La Twinstar b tiene muy malas notas y la que tú tienes (b90) la puedes comprar aquí por 44 €, los leds son muy flojos y el espectro de la luz pésimo, con muy malos valores de PAR (Photosynthetically Active Radiation), por eso no es raro que las plantas apenas crezcan y las algas se alegren por ello, yo creo que los Classic de Eheim son incluso mejores, si solo tienes la Twinstar deberías poner la que tienes de Eheim adicionalmente para mejorar el crecimiento de las plantas, la Twinstar es para "efectos especiales" y más como decoración que para el crecimiento de plantas, así son las cosas con los leds desgraciadamente, los que valen algo normalmente cuestan un ojillo de la cara. Si quieres métete en la página de Waltron en internet, creo que son de los mejores leds que hay, y esta misma marca es la que los fabrica para Eheim. Pero debes intentar mejorar la calidad de la iluminación en todo caso.
 

alexmv_05

Usuario Conocido
Hola @perikopf, mil gracias por tu ayuda. Soy consciente de que al tener un acuario totalmente low tech debo evitar el abonado, pero siempre lo uso como una reacción a un problema. Empecé a abonar potasio cuando vi que las hojas nuevas salían muy blanquecinas, y desde entonces crecían bien. Después empecé con el fosfato monopotásico al ver niveles de fosfato casi a 0 y la aparición de algas punto. Como leí que ese era el problema, decidí intentar llevar a cabo la solución que se proponía. No me iba a quedar quieto mientras el problema seguía. Volveré a medir fosfatos y decidiré si suspendo o bajo el abonado.

Los parámetros que tengo son los siguientes:

NO3: 15
NO2: 0
Gh: 16
Kh: 10
Ph: 7,5
Cl: 0
PO4: última medición hace una semana 0,75, antes 0,1.

El zorro volador yo siempre lo recomiendo personalmente porque me ha dado buenos resultados. Es cierto lo que comentas, necesitan acuarios grandes y de lo contrario mostrarán agresividad (me pasó en el 60 L). Pero si no recuerdo mal, el compañero cristian tiene un acuario de 100 L.

Respecto a la luz, la verdad es que nunca leí una valoración tan mala. Es verdad que sé que es una gama baja, pero lo que me comentas no lo sabía. Y 44€? A mí me costó 75€!!! Es RGB y de 30 W, mientras que la eheim es de 13,5 y no es RGB. Pero tienes razón, vendrá mejor poner ambas. Aún conservo la Eheim, miraré de poner las dos. Y eso no provocará una explosión de algas? Leí que con las punto verde no hay que modificar la iluminación. Añado ya la eheim o espero a otro momento?

A continuación te adjunto una fotos de mi acuario tomadas ahora después de haber limiado los cristales con una rasqueta y una tarjeta. Las plantas que hay son cola de zorro (que ni esa está bonita), ambulia (pero que a penas queda algún tayo entre la cola de zorro), 3 tipos de cryptocorine (que crecen bien, pero las hojas viejas están dañadas por las algas), helecho de java y de sumatra (igual que las cryptocorine), hygrophila polysperma (que a penas crece y cada vez le quedan menos hojas) y finalmente la joya de la corona, las vallisnerias del estanque (crecen muchísimo y con un color y frondosidad preciosos), las gigantea crecen pero poco. Muchísimas gracias por tu ayuda @perikopf, espero tu respuesta!
 

Adjuntos

  • 86E2D81B-203B-4C1D-9E50-D18DAF9880CE.jpeg
    86E2D81B-203B-4C1D-9E50-D18DAF9880CE.jpeg
    199,5 KB · Visitas: 15
  • 4C5F4CD3-F123-4B8B-90AE-655FBCC3CD34.jpeg
    4C5F4CD3-F123-4B8B-90AE-655FBCC3CD34.jpeg
    144,2 KB · Visitas: 15
  • 06CE4CC3-592B-41CA-A60D-210A6AC5B132.jpeg
    06CE4CC3-592B-41CA-A60D-210A6AC5B132.jpeg
    247,7 KB · Visitas: 15
  • EE8A3113-419B-4B74-B122-22E92798E977.jpeg
    EE8A3113-419B-4B74-B122-22E92798E977.jpeg
    189,9 KB · Visitas: 15
  • FA0F197E-0A10-4EC1-B9E4-31258125A439.jpeg
    FA0F197E-0A10-4EC1-B9E4-31258125A439.jpeg
    206,9 KB · Visitas: 15

alexmv_05

Usuario Conocido
Gracias! De momento siguen saliendo algas, aunque parece que menos. El fin de semana volveré a limpiarlas y a revisar parámetros. Os iré informando de la evolución. Un saludo!
 

perikopf

Usuario Conocido
Hola @perikopf, mil gracias por tu ayuda. Soy consciente de que al tener un acuario totalmente low tech debo evitar el abonado, pero siempre lo uso como una reacción a un problema. Empecé a abonar potasio cuando vi que las hojas nuevas salían muy blanquecinas, y desde entonces crecían bien. Después empecé con el fosfato monopotásico al ver niveles de fosfato casi a 0 y la aparición de algas punto. Como leí que ese era el problema, decidí intentar llevar a cabo la solución que se proponía. No me iba a quedar quieto mientras el problema seguía. Volveré a medir fosfatos y decidiré si suspendo o bajo el abonado.

Los parámetros que tengo son los siguientes:

NO3: 15
NO2: 0
Gh: 16
Kh: 10
Ph: 7,5
Cl: 0
PO4: última medición hace una semana 0,75, antes 0,1.

El zorro volador yo siempre lo recomiendo personalmente porque me ha dado buenos resultados. Es cierto lo que comentas, necesitan acuarios grandes y de lo contrario mostrarán agresividad (me pasó en el 60 L). Pero si no recuerdo mal, el compañero cristian tiene un acuario de 100 L.

Respecto a la luz, la verdad es que nunca leí una valoración tan mala. Es verdad que sé que es una gama baja, pero lo que me comentas no lo sabía. Y 44€? A mí me costó 75€!!! Es RGB y de 30 W, mientras que la eheim es de 13,5 y no es RGB. Pero tienes razón, vendrá mejor poner ambas. Aún conservo la Eheim, miraré de poner las dos. Y eso no provocará una explosión de algas? Leí que con las punto verde no hay que modificar la iluminación. Añado ya la eheim o espero a otro momento?

A continuación te adjunto una fotos de mi acuario tomadas ahora después de haber limiado los cristales con una rasqueta y una tarjeta. Las plantas que hay son cola de zorro (que ni esa está bonita), ambulia (pero que a penas queda algún tayo entre la cola de zorro), 3 tipos de cryptocorine (que crecen bien, pero las hojas viejas están dañadas por las algas), helecho de java y de sumatra (igual que las cryptocorine), hygrophila polysperma (que a penas crece y cada vez le quedan menos hojas) y finalmente la joya de la corona, las vallisnerias del estanque (crecen muchísimo y con un color y frondosidad preciosos), las gigantea crecen pero poco. Muchísimas gracias por tu ayuda @perikopf, espero tu respuesta!
Tu problema es el agua totalmente alcalina que tienes, si quieres que las plantas crezcan bien debes resolver esto. No tenéis una osmosis inversa instalada en casa? Si no te sale mejor agua, yo te recomiendo que trates el acuario con un saquito de turba para reducir los KH, no te preocupes por abono ni fosfato ni nada de esto, debes tener un KH de 4 y el GH en 8 o a lo máximo 10, saludos.
 

alexmv_05

Usuario Conocido
Hola @perikopf, ya me gustaría tener ese agua! El problema es que la tierra de Mallorca es muy calcárea, por lo que el agua de red es muy dura. El pH es decente, 7,5, pero el gh se sale de la escala del 20 y el kh está casi al máximo de mis tiras. La ósmosis tiene etapa de remineralización para que sea apta para el consumo humano y me sale aprox con los parámetros que me comentas.

En mi anterior acuario de 60L ponía toda el agua de ósmosis, pero en este que es de 180L, no es viable. No tengo tiempo para rellenar tantas garrafas de ósmosis, y es un gasto de agua impresionante. Aquí en Mallorca hay escasez de agua, me parecería un poco irresponsable. Lo que hago es en los cambios poner 50% ósmosis y 50% del grifo. Así puedo bajar un poco la dureza. Lo siento, no contemplo hacerlo de otra manera. Pero me interesa lo de la turba. Es realmente efectiva para bajar la dureza? Me va a teñir mucho el agua? Un saludo!
 

perikopf

Usuario Conocido
Hola @perikopf, ya me gustaría tener ese agua! El problema es que la tierra de Mallorca es muy calcárea, por lo que el agua de red es muy dura. El pH es decente, 7,5, pero el gh se sale de la escala del 20 y el kh está casi al máximo de mis tiras. La ósmosis tiene etapa de remineralización para que sea apta para el consumo humano y me sale aprox con los parámetros que me comentas.

En mi anterior acuario de 60L ponía toda el agua de ósmosis, pero en este que es de 180L, no es viable. No tengo tiempo para rellenar tantas garrafas de ósmosis, y es un gasto de agua impresionante. Aquí en Mallorca hay escasez de agua, me parecería un poco irresponsable. Lo que hago es en los cambios poner 50% ósmosis y 50% del grifo. Así puedo bajar un poco la dureza. Lo siento, no contemplo hacerlo de otra manera. Pero me interesa lo de la turba. Es realmente efectiva para bajar la dureza? Me va a teñir mucho el agua? Un saludo!
La dureza general no la baja, pero sí los carbonatos, sí tine pero no de color cafe, algo como ligeramente amarillento. Y el agua residual de la osmosis no la puedes almacenar para otros usos? Un acuario se instala al principio con un agua determinada, pero luego el mantenimiento con los cambios de agua es otra cosa y no se usa tanta (bueno en caso ideal), en todo caso merece la pena tener buen agua en el acuario para las plantas, y la turba te va a ayudar mucho con los carbonatos y te recomiendo que lo intentes.
 

alexmv_05

Usuario Conocido
Buenas, vengo a actualizar las novedades. Por desgracia, aún no se ha solucionado.

Por motivos personames, he estado 3 semanas con el acuario desatendido, sin poder hacer cambios de agua, aunque un día pude limpiar los cristales. Ayer revisé los parámetros y he descubierto algo sorprendente: mi acuario consume más nutrientes de los que generan los peces con la alimentación. La última medición que recuerdo era NO3 en aprox 15 y PO4 un poquito más que 0. Ahora, tras 3 semanas sin cambiar agua, NO3: menos de 10 y PO4 totalmente 0. Aunque esto no ha frenado a las algas.

Aún así, me parece que estos nutrientes más bajos han relentizado su crecimiento. También me gustaría destacar que me está apareciendo un alga nueva en los cristales. La punto verde sigue saliendo, aunque menos. Ahora salen como unos pequeños filamentos, cortos y blanquecinos. No me parece ni alga pincel ni filamentosa, no tengo ni idea de que es.

Adjunto fotos a ver si me ayudáis a identificarla. Y respecto a los parámetros, me recomendáis abonar? Llevo un tiempo sin abonar absolutamente nada, ni fosfato monopotásico, ni potasio, ni micros… sigo así? Tengo pensado meter algunos peces próximamente. Un saludo!
 

Adjuntos

  • 52665F52-AA9F-46D4-B256-4D2422800E94.jpeg
    52665F52-AA9F-46D4-B256-4D2422800E94.jpeg
    179,3 KB · Visitas: 7
  • F0F46783-D89F-49C0-91E3-EDA90262B06D.jpeg
    F0F46783-D89F-49C0-91E3-EDA90262B06D.jpeg
    165,9 KB · Visitas: 7

perikopf

Usuario Conocido
Caso muy raro y difícil de decir si son en realidad algas, lamento no poder decir nada seguro, sólo que tu acuario no está aún madurado y que te falta una populación de plantas en buen crecimiento, con los pocos peces que tienes es normal que no tengas demasiados nitratos y fosfatos, por lo que decías últimamente y se veía en las fotos tus plantas no crecen bien, con excepción de la vallisneria del estanque, no? Sería mejor que no hicieras tantos cambios de agua, no semanales sino mensuales, y tener una luz apropiada que como dijiste ya has aumentado, no? Los leds RGB no son necesariamente mejores que los otros, es una falsa información que tienes, e incluso si tienen un buen espectro de luz por la cantidad de watios que necesitan, así como la cantidad de lámparas requeridas, de costes astronómicos, para tu acuario seguro que más de 100 W de electricidad, yo diría tres lámparas de 40 W, o sea 120 W, como mínimo, los leds Chihiros tienen un buena reputación, aunque hay otros, el precio habla por sí mismo.

Otra cosa que te quiero decir, y que me asombró, es que tengas esa comida para tus peces que es de tiempos remotos, de hace más de dos anos, no deberías utilizarla y comprar nueva, compra cantidades pequenas y gástala rápido, esa comida que usas ahora seguro que no le va a gustar mucho a tus peces.

Por último, podrías probar a poner la cola de zorro y el helecho de Sumatra como plantas flotantes, van a crecer mejor y darle un toque positivo al ambiente vegetal de tu acuario.
 

alexmv_05

Usuario Conocido
Hola @perikopf, muchísimas gracias por tu respuesta. En vista de como evolucionan los parámetros de mi acuario, haré lo que me comentas, meter algún pez más y hacer menos cambios de agua. Sé que no me recomiendas abonar nada, pero creo que voy a tener que abonar potasio, las hojas nuevas del helecho de sumatra están saliendo muy blanquecinas desde que dejé de abonarlo.

Como bien dices, aumenté la potencia de luz. Ahora tengo la Twinstar 90B 30W y la Eheim 13 W que venía en el kit. No entiendo muy bien lo que me comentas de las chihiros y de poner 3 de 40W. Me parece que si te refieres a que debería poner esas, no va a ser posible. Me parecen ya equipos para un high tech y mi presupuesto no da para más.

Respecto a la comida, tienes toda la razón, debería cambiarla. Me parece que es una inversión que tengo que hacer cuanto antes. Últimamente he estado mirando estas dos para comprármelas y dar a los peces una alimentación de calidad y variada. Son escamas de Azoo y tubifex liofilizado de JBL.

Las plantas siguen en la misma línea. Las vallisnerias estupendas, el helecho de java y de sumatra siempre sacando hojas nuevas pero las hojas viejas muy feas y muriéndose rápido, la ambulia ya la doy por perdida, la hygrophila ahí sigue, sin crecer nada y con cada vez menos hojas, las cryptocorines igual que los helechos y la cola de zorro también sigue feucha. Creo que esos filamentos que enseñé le están afectando. Sus hojas acumulan como mugre, no sé si será por ese alga desconocida. A ver si alguien consigue identificarla. Y la idea de tenerlas flotando no me convence, ni estética ni funcionalmente. La corriente del filtro hace que todo se acabe acumulando en la esquina de detrás de la flauta.

@perikopf, de nuevo, mil gracias por tu ayuda!
 

perikopf

Usuario Conocido
Bueno no me hagas mucho caso, yo no digo que tengas que poner 3 chihiros de 40W ni nada, te hace falta @Perla negra para que te ayude alguien que sabe de esto (chihiro es una marca de leds y yo no he visto ni uno en toda mi vida), para tu acuario si quieres tener plantas que crezcan medianamente bien y enraizadas en la grava, necesitas cosa de 6000 lumen, tu Twinstar creo que tiene 2500 lumen, ademas de una luz muy deficiente para plantas, y la classic led de Eheim unos 1300 lumen, es decir que no tienes suficiente luz ni siquiera para plantas de bajo requerimiento, esto sí te lo puedo decir con seguridad. Si no tienes una buena masa vegetal en el acuario que crezca bien te van a salir casi siempre algas, hay que tener una idea de antemano de lo que se puede hacer con determinadas lámparas y qué vegetación se puede crear, hacer experimentos con esto casi siempre va a salir mal, si no tienes muchísima potra, algunos la tienen de vez en cuando, yo te cuento ahora, como un ejemplo, cómo yo puse plantas en mi acuario Eheim vivaline 150: traía los dos classic led de 7,7 W, que en total dan algo más de 1500 lumen, esto para tener plantas creciendo en el fondo del acuario es totalmente insuficiente, bueno el caso es que yo quería hacer un acuario para angilas espinosas, con una buena masa de plantas flotantes, y tengo que decir que la cola de zorro creciendo en la superficie muy cerca de las lámparas crece como mala hierba, luego tengo en el fondo una masa de Lomariopsis, que es una especie de musgo, que apenas necesita luz, y algo de musgo de Java, y ya te digo, el acuario funciona, las plantas crecen y no hay algas, pero si hubiera plantado esas plantas tuyas en el fondo con esta iluminación solo habría tenido problemas en lugar de plantas, tú ya irás aprendiendo con el paso del tiempo, y además tengo que decir que yo no tengo ni idea de acuarios plantados y no soy la persona apropiada para esto, en todos mis acuarios crecen muy bien las plantas pero sin WRGB ni nada, todo muy sencillo con luz de 6500K como mínimo y cantidad suficiente de lumen, alrededor de 30 lumen/litro, esto tienes que tenerlo claro y no hacer experimentos.

Los tubifex liofilizados de jbl los he probado y no les han gustado a mis peces, la otra comida que comentas ni idea, yo uso granules de tetra, entre otras cosas, voy a probar flakes de Ocean Nutrition que he oído que es muy buena marca, para marinos y agua dulce, pero mejor es dar a los peces comida congelada y viva, y solo como complemento comida seca, se pueden comprar cubitos congelados con diferentes tipos de comida, algo como "tropical mix", pero siempre gastarlos rápido y no almacenar comida (especialmente la seca).
 

¡Ofertas de la Semana!

¿Necesitas una Web?

Temas Activos

Mensajes de Perfil

¡Feliz 2023 para todos!
¡Felices Fiestas!
Alguien de Barcelona que me pueda regalar guppys para mi hijo?? Tenemos el acuario casi vacío.. no gustaría que criaran.. muchas gracias. I felices Fiestas a todos!!!!
buenos dias soy nuevo por aquí, acabo de montar un acuario marino grande i en la tienda donde e ido a parar para comprar el acuario , el post venta es muy malo i me encuentro que necesito una persona dispuesta a terminar de poner toda la maquinaria en marcha i asesorarme , pagando claro , contactar por sachar gracias.
Hola buenas noche nuevo por aquí y en este mundo maravillo
Hola!
Me llamo Cristian, vivo en España y tengo 20 años.

Recién iniciado en la acuariofilia, con muchas ganas de compartir conocimientos y experiencias entre todos los aficionados.
Arriba