Me podeis aconsejar si el acuario esta bien asi (Para habitarlo ya).


Pablo48

Usuario Nuevo
Hola ,soy nuevo en el foro y me gustaria que me dieseis vuestra opinion y vuestro consejo por si debo modificar algo.
Mi equipo es:
Urna rectangular de 100x45x45 +Filtro externo JBL Green Line e902 (al que en una de las bandejas inferiores lo llene de Canutillos SERA Siporax(algunos de ellos me los dieron con bacterias recien sacado de un filtro) +Bomba de aire Ehein 200 con 2 salidas y 2 difusores +calentador Sera 150W+Termometro Sera precision+Pantalla Twinstar led 90 serie B W-RGB+Reductor/regulador de CO2 con Solenoide y contador de burbujas Q-Grow+Difusor/Atomizador CO2 acrilico en U con plato difusor ceramico +extintor de CO2 de 2Kg+Sustrato abonado H.E.l.P Advanced Soil plantas ( en el fondo le di un espesor de unos 6-7 cm y fui disminuyendo hasta llegar a 4cm en el frontal).Varias rocas (compradas especial acuario). Planté varias plantas(no recuerdo nombres,ya os las dire) algunas son para delante, otras intermedias y varias traseras, luego le puse un manto de grava Aquael Natural (grano de entre 3 a 5mm) encima del sustrato negro(me gustaba mas que dejar el fondo negro).El agua le puse creo recordar que 22 garrafas de 5L Solan de Cabras. Lleva funcionando el acuario para ciclarlo unos 35 dias.Ah,le tengo puesto un programador digital,para que tanto el CO2 como la pantalla led se encienda a las 10:00h y se apague a las 19:00h.
Hoy hice 1 test por la mañana y otro hace un rato, con las tiras reactivas JBL Easy test 6x1 y los resultados fueron:
CL2 : 0.8 , PH : 6.4 , KH : 6.0 , GH : >7ºd ,NO2mg/l : 0 ,NO3 mg/l : 25 .decir que los valores de esta mañana eran casi identicos a los que acabo de postear. Un Dato es que NO tengo peces, simplemente el acuario funcionando con su agua ,sustrato,rocas y plantas.
Bueno perdon por el toston que os he soltado. Espero me podais ayudar y decirme si ya puedo meter algun animalillo o debo cambiar algo. Gracias y un Saludazo.
 

Armando Langle

Moderador
Miembro del equipo
Pusiste comida para las bacterias? Sin eso NO tendrás una colonia potente de bacterias.
Las plantas participan en el ciclo de nitrógeno pues se lo comen.

Pusiste agua de garrafa y tu test detecta nitrato, habrá que ver de donde salió.
Pones foto para ver que plantas y cuantas tienes ?
 

Pablo48

Usuario Nuevo
Gracias por tu respuesta.
No, no he puesto comida de ningun tipo, tan solo monte todo y lo puse a funcionar.
Que debo ir poniendo comida de peces ¿?
Si, el agua es toda de garrafa y cuando he realizado los test, es lo que me ha extrañado.Que me parece que segun el bote donde adjunto la tira de test reactivo, todos los parametros son correctos, menos el NO3(Nitratos) que esta en 25, por lo que he leido en el foro, se suelen subir por demasiado alimentacion, o suciedad en el fondo de las heces de los peces.Pero es lo raro, que esta sin peces y que no puse nada de comida.
Luego cuando llegue a casa le hare foto y las adjunto.
Saludos.
 

¡Ofertas de la Semana!

¿Necesitas una Web?

Temas Activos

Mensajes de Perfil

Regalo alevines guppy soy de paterna Valencia algunos ya tienen un pelin de color en la cola, tengo superpoblación, saludos
Nececito orientación para hacer mi acuario el cristal que tengo es de 5mm
chiviriii ha escrito en el perfil de Gemmaale6.
Hola soy de Manresa envíame un privado
David Girona ha escrito en el perfil de ROGERGUI69.
Hola, perdona, no se si por aquí el mensaje es privado.
¡Feliz 2023 para todos!
¡Felices Fiestas!
Alguien de Barcelona que me pueda regalar guppys para mi hijo?? Tenemos el acuario casi vacío.. no gustaría que criaran.. muchas gracias. I felices Fiestas a todos!!!!
Arriba