Problema algas en acuario recién montado.


Rafa D

Usuario Nuevo
Hola a todos,

Tengo un acuario recién montado de hace tres semanas al que parece que le están saliendo algunas algas. No me acabo de aclarar cuál tipo de alga es. Os dejo unas fotos para ver si me podéis ayudar a identificarla. Estoy haciendo cambios de agua del 30-40% cada tres días desde hace una semana, he aumentado la cantidad de CO2 y le estoy añadiendo Easy-life Algexit al acuario para intentar acabar con ellas.

1.jpg2.jpg3.jpg4.jpg6.jpg7.jpg8.jpg

Muchas gracias de antemano.

Un saludo,
Rafa.
 

Armando Langle

Moderador
Miembro del equipo
La combinación de:
Luz, tipo y potencia en lumen o watt
Nutrientes
Peces, cuantos
Plantas, cuantas, una foto panoramica.
Dureza de agua
Volumen de acuario
 

Almura

Usuario Activo
Armando te pide esos datos para poder aconsejarte, al inicio todo son desequilibrios, normal las algas da información
 

Jopee

Usuario
Al decir que tiene 3 semanas, supongo que estas en el ciclado. De ser así es normal que aparezcan algas. Introduce plantas que consuman muchos nutrientes y de crecimiento rápido. Al haber hecho cambios de agua, el ciclado será más lento. Tenlo en cuenta.

Todos nos volvemos locos con las algas durante el ciclado, pero es lo más normal del mundo.
 

Rafa D

Usuario Nuevo
Acuario de 20 litros con 21 luces led (3 azules y 18 blancas) de 8 W y 958 lm. El ciclado parece haber acabado y todavía no le he añadido ningún pez u otro ser vivo. El sustrato es el ´´Plant soil de JBL´´ y tengo las siguientes plantas:

-Eleocharis acicularis y Eleocharis acicularis mini
-Alternanthera rosaefolia mini
-Lilaeopsis novea-zealandia
-cryptocoryne amicorum
-taxiphyllum barbieri


Ayer mismo mis parámetros eran los siguientes:
-NH3: 0
-NO2: 0
-NO3: 2.5- 5
-PH: 7-7.5
-KH: 8
-GH: 15

88.jpg

99.jpg

Muchas gracias por vuestra ayuda.

Saludos,
Rafa.
 

Almura

Usuario Activo
Parecen algas diatomeas, suelen aparecer al principio, sobretodo en aguas de pH alto como tú caso, cuando tiren las plantas, y con cambios de agua irán bajando. A veces viene bien poner alguna resina antisilicatos, yo no lo hice, se fueron con el tiempo. Mete algún caracol, es un acuario muy pequeño, podrás poner pocos peces y pequeños. Caracol cebolla o similar, no crían y limpian mucho las algas
 

¡Ofertas de la Semana!

Acuario Adictos para iOS

¿Necesitas una Web?

Temas Activos

Mensajes de Perfil

Xispa ha escrito en el perfil de joseitor.
Buenas tardes.
A mi me interesaría tu proyecto, ya que me parece una muy buena herramienta, pero antes me gustaría saber el coste total.
Que tal buen dia, tengo una duda tengo un acuario de 110 diez litros, y me gustaría saber si podría meter una parejita de pez angel? O más, gracias.
Podría pasar fotos a quien pueda ayudarme no se como subirlas por aquí soy nuevo
Hola buenas tengo un problema, desde hace unas semanas me sale en el sustrato una especie de cosa gris que se me va propagando por las plantas y por el resto del sustrato ya he si finado limpiado las plantas y vuelve a salir he reducido la cantidad de comida de los peces y sigue como puedo quitarla no se ni lo que es
hola buenas tardes soy nuevo
tengo un filtro tetra 800 plus,lo limpie ayer y desde ayer pierde agua el filtro va ermetico obbio,si lo muevo sale agua.todos los filtros los puse bien perlon ceramica etc... y sigue perdiendo agua S.O.S Gracias de antemano
Berritzo84 ha escrito en el perfil de dedon_alex.
saludos,
de donde sacastela rosca para ponerlo en una botella, con dos salidas uno para regulador y otro para el difusor?

podrías pasarme link ?! saludos!
Hola buenas cambio plecostomus de 15 cms en perfecto estado por otros peces, caracoles o algo que me pueda interesar. Gracias!! Zona Madrid
Arriba