Problema de algas con parámetros "perfectos"


jesusm

Usuario Nuevo
¡¡Hola!!

Me acabo de presentar en el foro, y me gustaría haceros un par de consultas relacionadas con las algas e, indirectamente, los cambios de agua.

He montado un acuario (amazónico, 125L) después de varios años lejos de este mundo, y temo haber pecado de 'experto' haciendo las cosas demasiado rápidas, sobre todo porque los últimos años que tuve acuario anteriormente, había montado un sistema de aporte continuo de agua, con rebosadero, que me permitía cambiar casi el 50% a la semana, sin levantar un cubo y de manera constante, gota a gota. Esto mantenía los parámetros absolutamente estables.

Pero ahora estoy teniendo casi desde el principio un problema de algas, no es que esté el tanque completamente invadido, pero sí tengo bastantes filamentosas repartidas allá y aquí. Obviamente lo primero ha sido controlar los parámetros del agua, y tanto los del espectro del nitrógeno (amonio, nitrito y nitratos) como los fosfatos están prácticamente a cero. Aún así cambio semanalmente en torno a un 20% de agua (esta sería la primera pregunta, ¿es necesario y conveniente cambiar el agua si los parámetros están bien?). En el acuario tengo varias plantas de crecimiento rápido, como cola de zorro y vallisneria, y otras lentas como anubias y cryptocorines, que se 'comen' todo lo que los peces producen. Además tengo varios ancistrus y caracoles cebra que dejan los cristales y superficies bastante limpios de algas. Pero tengo las filamentosas enganchadas a las plantas, y no sé qué hacer con ellas. Incluso en un par de ocasiones hice podas importantes quitando las hojas más 'contaminadas', pero nada, junto con las plantas volvieron a aparecer las algas ... así que la segunda pregunta sería ¿qué estoy haciendo mal?

¡¡Muchas gracias!!
 

Armando Langle

Moderador
Miembro del equipo
Pon una panorámica de tu acuario por favor.
Que plantas tienes?
Que peces y cuantos?
Tipo de luz, lumen o watt?
Tienes sustrato nutritivo? Abonas?
Aplicas CO2?
Que test usas?
 

jesusm

Usuario Nuevo
Pon una panorámica de tu acuario por favor.
Que plantas tienes?
Que peces y cuantos?
Tipo de luz, lumen o watt?
Tienes sustrato nutritivo? Abonas?
Aplicas CO2?
Que test usas?
Fotos general y detalle de una de las plantas (anubia) más afectadas:

20201031-aq125-pan.jpg
20201031-aq125-detail.jpg

En cuanto a lo demás:
  • Plantas:
  • Vallisneria​
  • Cryptocoryne lutea​
  • Echinodorus grisebachii Bleherae​
  • Limnophila sessiliflora (Cola de zorro)​
  • Anubia petite​
  • Ludwigia spec Super red​
  • Peces:
  • Cardumen de cardenales (17-18)​
  • Ancistrus (3)​
  • Corys (2)​
  • Ramirezzi (1 macho)​
  • Además, caracoles cebra (6)​
  • Luces:
  • 2 tubos Led, 1xDay + 1xNature, total 3220 lumen (unos 26 Lm/litro teóricos, 30 Lm/litro reales)​
  • prácticamente nunca le da luz solar​
  • Sustrato nutritivo: sí, más o menos reciente (principios de septiembre) bajo grava inerte.
  • Abono: hasta ahora, tres cápsulas de 'Nutrition capsules' de tropica (https://tropica.com/en/plant-care/nutrition-capsules/)
  • CO2, por ahora no.
  • Tests:
  • Amonio y Fosfatos, gotas de JBL​
  • Nitrito, Nitrato, GH y KH, tiras de Sera​
  • pH: tiras de Sera + pH-metro electrónico​
¡Muchas gracias!
 

Cardenal458

Usuario Activo
He tenido el mismo problema que tú, nitratos y fosfatos a 0 y filamentosas. Lo he eliminado poniendo CO2 casero, abonando y usando durante dos semanas glutaraldehido
 

Armando Langle

Moderador
Miembro del equipo
Aumentar a 35 lumen por litro y poner CO2 hará que las plantas consuman más nutrientes.
Una masa vegetal equivalente a Limnophila sessiliflora consumirá el extra de nutrientes que esta sobrando y aprovechado por las algas.
Ludwigia podría ser pero tienes pocos tallos. Mientras se reproducen se paciente con las algas.
Puedes poner otra planta de tu gusto y que sea de rápido crecimiento
El resto de tus plantas consume poco a pesar de desarrollar muchas hojas.

Ya tienes nutrientes en columna de agua y en sustrato nutritivo, No aportes mas.
Las tiras son poco precisas.
Puedes espaciar los cambios, pero si ves que aparecen más algas quiere decir que el test no mide bien y se acumulan los nutrientes.
Si el agua es dura, usa agua de ósmosis, destilada o de baja mineralizacion para disminuir la dureza y por ende los nutrientes.
Disminuye la cantidad de comida, si tienes balanza pesa lo que ofreces cada día, saca un promedio semanal y quita un poco cada día previa medición con balanza.
Sifonea más a fondo y elimina más agua en cada cambio.
 

¡Ofertas de la Semana!

¿Necesitas una Web?

Mensajes de Perfil

Hola soy acuariofilico
Hola,,tengo un pez Molly polvo de oro,,,y lleva dos días en el fondo de mi acuario ,,y está gordito,,pero no sé si está embarazada,,sabéis algo al respecto,,,si pudiera adjuntar una foto y la veís,, decidme cómo que soy nueva,,,gracias
Actualizando detalles en el Foro! :D
¿¿Alguien de Valencia por el foro??
JPROM ha escrito en el perfil de Julugo.
Buenas tardes Julugo:
He visto tu anucio de "Regalo Apistogrammas macmasteri" y me gustaría saber si todavía tienes.
Tengo un acuario de 200 litros sin población prácticamente (un par de botias) pero montado con piedras y troncos y ciclado desde hace tiempo. Me gustaría ampliar su población. ¿Podríamos hablar por teléfono? Mi numero es el 629036182.
Arriba