Resumen y nuevas dudas


Wildsouth

Usuario Nuevo
Empecemos por el principio, como todo.

A finales de Enero hice reparto de mis ciclidos africanos entre familiares y allegados para dar de baja, después de doce años de rocosos biotopos africanos, mi viejo acuario modelo Aquadream 80 de Aquatlantis, que día trás día pedía una reforma.
Sufría entre otras cosas diversos arañazos en el tanque, así como algunas manchas a causa de las calcificaciones por el paso de los años y el 5 de Febrero mi antiguo acuario pasó a la historia.

En su lugar se instaló un nuevo tanque BOYU EA-80E con su mesa a juego y esquinas redondeadas, casi de las mismas dimensiones que prácticamente exhibía su predecesor. La finalidad de esta urna era albergar un acuario plantado emulando un biotopo del rio Paraná como ya dije en mi presentación.

El tanque pasó el proceso de ciclado de forma correcta, en un plazo de unos 20 días, ayudado por las bacterias que albergaba el SIPORAX
de mi antiguo filtro. Una raíz ornamental hizo su entrada a mediados del proceso que generó un moho blanco.

El plantado no presentó problemas... Una anubia mínima, un helecho de java y un aponogeton junto a algo de cola de zorro con algunas sagitaria subulata regalo de un amigo. Todas ellas progresan adecuadamente...lenta pero adecuadamente, a la vez que una "plaga" de caracoles physa que con paciencia voy recolectando para mantenerla a raya.

La entrada en el tanque de sus habitantes, hizo que el citado moho blanco desapareciera gracias al trabajo de dos otocinclus que realizaron su trabajo de forma efectiva ayudados de dos corydoras enanas, junto a estos un cardumen de siete serpae del que por desgracia solo sobreviven dos, siete ternetzii o monjitas, siete pristella maxillaris y siete anisitsi o tetras cola roja acompañados de una pareja de apistograma borelli, de la cual ha quedado solamente la viuda (RIP).

Cuando creía que todo empezaba a marchar viento en popa, aparecen, me lo esperaba, aunque con los ciclidos africanos no llegué a sufrirlas nunca las tan temidas algas de los acuarios plantados. En mi caso el alga verde unicelular, que de momento y tras un par de cambios de agua y un raspado de los cristales han dado paso a una calmosa tranquilidad de mi acuario y a otra "supongo" alga que hasta queda bonita sobre la raíz antes cubierta de moho blanco y que ahora es similar pero verde.

Alguien de los presentes se atrevería a hacer diagnostico de lo que es ese moho verde y si le pongo la vacuna de Pfizer o la de AstraZeneca.




Saludos a [email protected]

Wild.




algaverde.jpg
 

Armando Langle

Moderador
Miembro del equipo
A mi me parece el alga verde filamentosa en modalidad corta.
Aparece por falta de filtracion biológica, elevación de nitratos respecto a fosfato y sobre todo por presencia no detectable de amoniaco.
 

Wildsouth

Usuario Nuevo
Armando, gracias por la orientación, sea cual fuese la causa, comprobaré todas las posibilidades, no he comentado que solo aparece en la parte superior de la raíz que tiene una altura aproximada de 35 cm y solo aparece en los 20 cms de arriba, el resto del tanque ni rocas ni grava no tiene ni un solo rastro de esa alga.. ¿Podría ser debido a un exceso o defecto de luz?, Aunque lo dudo ya que con 1500 lm no creo que sea por exceso.
Los parámetros del agua son aceptables NH4 0,0 NO2 0.0 NO3 0,10. PH 7 KH 5 y GH aproximado de15.

Los fosfatos no los tengo controlados, solo añado Potasio(K) JBL ProCape en la dosis indicada de 4ml en mis 100litros cada semana, junto con un cambio de 20-30 litros con agua declorada con Acuasana de Prodac y 10 litros de agua Bronchales. para bajar TDS que están algo altos 350-400.

Entonces que ... AstraZeneca.... ???
 

Armando Langle

Moderador
Miembro del equipo
Es por falta de luz, si tuvieras más invadiria todo el acuario.

El potasio añádelo en caso que veas deficiencia, hay que aditar según necesidad de plantas, a saber cuanto potasio contienen esos 4 ml.

La que toque!

EDITO, ya vi un video excelente del producto y ahí se menciona que cada mililitro contiene 50 mg de potasio, entonces tu añades 200 mg de potasio porque pones 4 ml.
200 mg divididos entre 100 litros de agua toca a 2 mg por litro o lo que es lo mismo, 2 ppm. En general es una dosis baja, pero hay acuarios en los que sería suficiente y en muy pocos excelente!

Para saber si es suficiente la dosificación, hay que saber el numero de plantas, el requerimiento de las plantas, la cantidad de luz y adición de CO2.

Por lo pronto se que tienes luz muy baja, 15 lumen por litro y por tanto el metabolismo de tus plantas va acorde con ella, super lento y consumen poco y despacio.
Ya tienes otra pista del porque hay algas, las plantas no consumen por deficiencia lumínica.
 
Última edición:

Wildsouth

Usuario Nuevo
Gracias Armando, agradezco tus consejos y tu ayuda desinteresada.

La claridad de ese video y su facilidad de dosificación, fue lo que me decantó por la compra de esa marca en concreto .

La dosis que uso es la dosis recomendada por el fabricante para un acuario de 100 litros sin CO2 y condiciones lumínicas pobres.

Las plantas son todas de bajos requerimientos, y que no precisan obligatoriamente de CO2.

No hay una gran cantidad de ellas como ya dije tengo una anubia mínima, un helecho de java y un aponogeton junto a algo de cola de zorro y algunas sagitaria subulata.
Por lo pronto se que tienes luz muy baja, 15 lumen por litro y por tanto el metabolismo de tus plantas va acorde con ella, super lento y consumen poco y despacio.
Mi intención es mantener algunas plantas con un metabolismo lento, para ofrecer a mis peces la necesidad de plantas del hábitat natural, sin hacer que mi tanque parezca un jardín. Es por eso la contención en la intensidad lumínica.

Como neófito con plantas acuáticas, y dicho ya de paso jardinero patoso, y aunque he procurado informarme, tal vez esté haciendo cosas mal o no todo lo bien que debiera, y eso busco, consejos para que mis peces , mis plantas y yo.... disfrutemos lo más posible.
 

Armando Langle

Moderador
Miembro del equipo
Con ese consumo bajo, no hay necesidad de agregar potasio en agua a menos que veas deficiencia.
Si tuvieras test de potasio, sabrías si el agua de grifo lo contiene.
 

Wildsouth

Usuario Nuevo
Con ese consumo bajo, no hay necesidad de agregar potasio en agua a menos que veas deficiencia.
Si tuvieras test de potasio, sabrías si el agua de grifo lo contiene.

Buceando en internet, no recuerdo exactamente donde, vi un articulo que decía que el potasio es el único nutriente que no se genera en nuestro acuario, y realmente, sin comprobar la cantidad que contiene el agua del grifo de mi casa, por carecer del susodicho test, y fiándome de otros artículos que afirman que la cantidad de potasio del agua depurada en ciudades en general es inapreciable, decidí aportarlo.

Tendré que hacerme con el test de potasio ... Alguno más ya puestos... Aunque cuantos más test, más valores a corregir.
 

Armando Langle

Moderador
Miembro del equipo
Error frecuente que se difundió y muchos lo creíamos pues careciamos del test.
Cuando este apareció en el mercado y a precio relativamente accesible nos dimos cuenta que muchas cuencas hidricas lo contienen en cantidades diversas y que no era necesario agregarlo al acuario excepto en aquellos donde vivan plantas exigentes en ese elemento o que por la intensidad de luz y aplicación de CO2 llegaba a faltar.

Hace tiempo que no lo agrego pues el agua de mi ciudad contiene alrededor de 15 ppm lo cual es suficiente para las plantas que mantengo de bajo, medio y alto requerimiento.

Una planta marcadora de deficiencia de K es Higrophila polisperma, se ven pequeños agujeros en sus hojas cuando hay deficiencia media.

Por otro lado, el alimento de peces también lo contiene y por tanto se excreta en sus heces, lo mismo en muchos microorganismos que al morir, también lo aportan. Aunque hay que decir que la cantidad, es baja.
 

¡Ofertas de la Semana!

Red Social de [email protected]

¿Necesitas una Web?

Temas Activos

Mensajes de Perfil

Wilthor75 ha escrito en el perfil de Peter.
Gracias por recibirme soy nuevo en el jobby de la acuariofilia. Venezuela, valencia. Edo Carabobo.
Ahora tengo solo plantas en mi acuario.
Por traslado me urge vender acuario 550 litros. Medidas 150x60x60 . Dos rebosaderos, estructura de acero de barco.
Estoy triste mi pez escalar está enfermo.
Hola soy nueva en el grupo, y no sé cómo se hacen las publicaciones, tengo algunas dudas sobre mi acuario
LuisM ha escrito en el perfil de SamuelM98.
Buenas si estás interesado en el acuario, el precio original era sobre unos 1700, empecé a vender en 800 y actualmente lo tengo a 400 euros.
Hola, soy nuevo en el foro y queria si q algun experto me diese su opinión ,he reactivado el acuario hace poco y despues de prepararlo ,ajustando el ph , filtro y demas he comprado varios peces. Tengo en este momento un escalar ,dos gouramis perla , cinco platis y un pleco todavia pequeño de un centímetro o así.
Arriba