Nitratos a 0?


anemfent71

Usuario Nuevo
Buenos dias, mi acuario ya lleba mas de 15 dias con el agua casi cristalina y las jojas de algunas plantas amarillean, las viejas, he hecho test y ph 7/7,5 NO2 0,25 NO3 0 y NO4 a 0, es nomal lo de los nitratos

Este es el acuario 90l las que estan peor son las ambulias, les corte un poco para plantarlas en el acuario que estoy ciclando de 25l

Donde esta plantado es sustrato para plantas no me acuerdo k marca
 

Adjuntos

anemfent71

Usuario Nuevo
Unas tiras de led , yanlo mirare pero 3000lumens , pero ha estado tapado y con pocas horas de luz por culpa de las algas, ahora empiza a tener mas horas de luz y he abonado
 

Armando Langle

Moderador
Miembro del equipo
Bueno, entonces el poco nitrato se lo comen plantas y sospecho que las algas si aun hay.
La luz baja impide el desarrollo de tus plantas. Si después de varias adiciones de fluorish observas que no mejoran es porque su metabolismo lento ( por luz baja) no requiere de los nutrientes que les pones.
Normalmente requieren micronutrientes cuando la luz supera los 45 lumen por litro e inyectas CO2 y el agua es blanda.

Si el agua es medianamente dura, contiene microminerales que sumados a lo aportado por los peces hace innecesario la adición extra de micronutrientes.
 

anemfent71

Usuario Nuevo
Ok gracias he encedido otra tira de led, no les pongo demasidas horas de luz por las algas, ahora no tengo, a ver como reacionan esta semana, gracias en 8 dias veremos como estan, y si puedo ir a buscar levadura les pondre co2
 

¡Ofertas de la Semana!

Acuario Adictos para iOS

¿Necesitas una Web?

Temas Activos

Mensajes de Perfil

Xispa ha escrito en el perfil de joseitor.
Buenas tardes.
A mi me interesaría tu proyecto, ya que me parece una muy buena herramienta, pero antes me gustaría saber el coste total.
Que tal buen dia, tengo una duda tengo un acuario de 110 diez litros, y me gustaría saber si podría meter una parejita de pez angel? O más, gracias.
Podría pasar fotos a quien pueda ayudarme no se como subirlas por aquí soy nuevo
Hola buenas tengo un problema, desde hace unas semanas me sale en el sustrato una especie de cosa gris que se me va propagando por las plantas y por el resto del sustrato ya he si finado limpiado las plantas y vuelve a salir he reducido la cantidad de comida de los peces y sigue como puedo quitarla no se ni lo que es
hola buenas tardes soy nuevo
tengo un filtro tetra 800 plus,lo limpie ayer y desde ayer pierde agua el filtro va ermetico obbio,si lo muevo sale agua.todos los filtros los puse bien perlon ceramica etc... y sigue perdiendo agua S.O.S Gracias de antemano
Berritzo84 ha escrito en el perfil de dedon_alex.
saludos,
de donde sacastela rosca para ponerlo en una botella, con dos salidas uno para regulador y otro para el difusor?

podrías pasarme link ?! saludos!
Hola buenas cambio plecostomus de 15 cms en perfecto estado por otros peces, caracoles o algo que me pueda interesar. Gracias!! Zona Madrid
Arriba